Hvilken version af Windows kræves for at køre GPS?

Windows 7 SP1 eller Windows 8. .NET 4.0 skal være installeret for at kunne bruge COMPASS GPS, og .NET 2.0 skal være installeret for at kunne bruge nnEARcom. Begge findes i mappen Support. Installer informerer brugeren, hvis der er noget, der mangler.